<!--publishThread: 02:32:36.562 PM  --><!DOCTYPE html><html lang="es" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="content-language" content="es"><meta name='dailymotion-domain-verification' content='dmc18hegon70gjya0' /><meta name="robots" content="index, follow"><meta name="googlebot" content="index, follow"><meta name="revisit-after" content="12 Hours" /><meta name="MobileOptimized" content="width"><meta name="HandheldFriendly" content="true"><meta http-equiv="cleartype" content="on"><title>Frases de Gerardo Martino en el Mundial </title><meta name="Description" content="Qatar 2022: Estas son las frases más rescatables de Gerardo Martino en el Mundial." /><meta name="Keywords" content="Gerardo Martino,México,Polonia,Argentina,Arabia Saudita,Copa del Mundo,Qatar 2022" /><meta name="abstract" content="Qatar 2022: Estas son las frases más rescatables de Gerardo Martino en el Mundial." /><meta name="news_keywords" content="Gerardo Martino,México,Polonia,Argentina,Arabia Saudita,Copa del Mundo,Qatar 2022" /><link rel="canonical" href="https://www.expreso.com.mx/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368" ><link rel="amphtml" href="https://www.expreso.com.mx/amp/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/martino-174b64fa-focus-0-0-608-342.jpg" /><meta name="twitter:title" content="&quot;México debía ganar&quot;; Frases célebres del Tata Martino" /><meta name="twitter:url" content="https://www.expreso.com.mx/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368"/><meta name="twitter:description" content="Estas son las frases más rescatables de Gerardo Martino en el Mundial."/><meta name="twitter:site" content="@expreso" /><link rel="image_src" href="https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/martino-174b64fa-focus-0-0-608-342.jpg"><meta property="og:image" content="https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/martino-174b64fa-focus-0-0-608-342.jpg" /><meta property="og:title" content="&quot;México debía ganar&quot;; Frases célebres del Tata Martino"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_MX" /><meta property="og:url" content="https://www.expreso.com.mx/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368"/><meta property="og:description" content="Estas son las frases más rescatables de Gerardo Martino en el Mundial."/><meta property="og:site_name" content="Expreso" /><link rel="shortcut icon" href="https://expreso.blob.core.windows.net.optimalcdn.com/img/favicon.ico" type="image/x-icon"><!-- Google fonts --><style>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</style><script>
        window.googletag = window.googletag || { cmd: [] };
    </script>

    

<style>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</style>
<script>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</script>

<script src="https://www.google.com/recaptcha/api.js" async="" defer=""></script>

<script type="text/javascript">
    var verifyCallback1 = (index) => (response) => {
        var btnId = "#votar" + index;
        $(btnId).removeAttr("disabled");
        $("#tkc" + index +  "").attr("data-g", response);
        console.log(response);
    };
</script>

<!-- Google tag (gtag.js) -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-H6V0MZ6WT7"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'G-H6V0MZ6WT7');
</script>

<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] };
    googletag.cmd.push((function () {
        var mapLeaderboard1411 = googletag.sizeMapping().addSize([320, 0], [[320, 100], [320, 50]]).addSize([768, 0], [[320, 100], [320, 50]]).addSize([1e3, 0], [[728, 90], [970, 90]]).addSize([0, 0], []).build();
        googletag.defineSlot("/224487209/0096-08_expreso_HB_Article_Large_Leaderboard", [[320, 100], [320, 50], [728, 90], [970, 90]], "embi_expreso_08").defineSizeMapping(mapLeaderboard1411).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }));
    googletag.cmd.push((function () {
        var mapLeaderboard1412 = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 480]]).addSize([768, 0], [[300, 250], [320, 480]]).addSize([1e3, 0], [[300, 250]]).addSize([0, 0], []).build();
        googletag.defineSlot("/224487209/0096-09_expreso_HB_Article_Medium_Rectangle", [[300, 250], [320, 480]], "embi_expreso_09").defineSizeMapping(mapLeaderboard1412).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }));
    googletag.cmd.push((function () {
        var mapLeaderboard1413 = googletag.sizeMapping().addSize([320, 0], [[300, 250], [300, 600]]).addSize([768, 0], [[300, 250], [300, 600]]).addSize([1e3, 0], [[728, 90]]).addSize([0, 0], []).build();
        googletag.defineSlot("/224487209/0096-10_expreso_HB_Article_Leaderboard", [[300, 250], [300, 600], [728, 90]], "embi_expreso_10").defineSizeMapping(mapLeaderboard1413).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }));
    googletag.cmd.push((function () {
        var mapLeaderboard1414 = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 480]]).addSize([768, 0], [[300, 250], [320, 480]]).addSize([1e3, 0], [[300, 250]]).addSize([0, 0], []).build();
        googletag.defineSlot("/224487209/0096-11_expreso_HB_Article_Medium_Rectangle", [[300, 250], [320, 480]], "embi_expreso_11").defineSizeMapping(mapLeaderboard1414).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }));
    googletag.cmd.push((function () {
        var mapLeaderboard1415 = googletag.sizeMapping().addSize([320, 0], [[300, 250], [300, 600]]).addSize([768, 0], [[300, 250], [300, 600]]).addSize([1e3, 0], [[300, 600]]).addSize([0, 0], []).build();
        googletag.defineSlot("/224487209/0096-12_expreso_HB_Article_Half_Page", [[300, 250], [300, 600]], "embi_expreso_12").defineSizeMapping(mapLeaderboard1415).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }));
    googletag.cmd.push((function () {
        var mapLeaderboard1415 = googletag.sizeMapping().addSize([320, 0], [[300, 250], [300, 50], [300, 100]]).addSize([768, 0], [[300, 250], [300, 50], [300, 100]]).addSize([1e3, 0], [[728, 90]]).addSize([0, 0], []).build();
        googletag.defineSlot("/224487209/nota_int_text_001", [[728, 90], [300, 50], [300, 100], [300, 250]], "div-gpt-ad-1662063046720-0").defineSizeMapping(mapLeaderboard1415).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }));
    googletag.cmd.push((function () {
        googletag.defineSlot("/224487209/Demo_Integration", [1, 1], "div-gpt-ad-1659119886779-0").addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    }));
</script>

<style>
    .relative {
        position: relative;
    }

    .flex {
        display: flex !important;
    }
      .text-gray-400{
                    color:white;
                    background-color: gray;
                    padding: 2px;
                }
    .slick-slider {
        position: relative;
        display: block;
        box-sizing: border-box;
        -webkit-user-select: none;
        -moz-user-select: none;
        -ms-user-select: none;
        user-select: none;
        -webkit-touch-callout: none;
        -khtml-user-select: none;
        -ms-touch-action: pan-y;
        touch-action: pan-y;
        -webkit-tap-highlight-color: transparent;
    }

    @media (min-width: 767px) {
        .sports-slider .slick-list {
            padding-right: 60px;
        }
    }

    .slick-list {
        position: relative;
        display: block;
        overflow: hidden;
        margin: 0;
        padding: 0;
    }

    .slick-track {
        margin-left: 0;
    }

    .slick-track {
        position: relative;
        top: 0;
        left: 0;
        display: block;
        margin-left: auto;
        margin-right: auto;
    }

        .slick-track:before,
        .slick-track:after {
            display: table;
            content: '';
        }

    .slick-initialized .slick-slide {
        display: block;
    }

    .slick-slide {
        display: none;
        float: left;
        height: 100%;
        min-height: 1px;
    }

    .pl-3 {
        padding-left: 0.75rem;
    }

    .rounded-md {
        border-radius: 0.375rem;
    }

    .border-gray-400 {
        --tw-border-opacity: 1;
        border-color: rgba(156, 163, 175, var(--tw-border-opacity));
    }

    .bg-white {
        --tw-bg-opacity: 1;
        background-color: rgba(255, 255, 255, var(--tw-bg-opacity));
    }

    .w-full {
        width: 100%;
    }

    .text-md {
        font-size: .875em;
        line-height: 1.2em;
    }

    table {
        border-collapse: collapse;
    }

    table {
        border-color: inherit;
        text-indent: 0;
    }

    .text-left {
        text-align: left;
    }

    .pb-2 {
        padding-bottom: 0.5rem;
    }

    .uppercase {
        text-transform: uppercase;
    }

    .text-white {
        --tw-text-opacity: 1;
        color: rgba(255, 255, 255, var(--tw-text-opacity));
    }

    .px-2 {
        padding-left: 0.5rem;
        padding-right: 0.5rem;
    }

    .rounded-sm {
        border-radius: 0.125rem;
    }

    .bg-red-600 {
        --tw-bg-opacity: 1;
        background-color: rgba(220, 38, 38, var(--tw-bg-opacity));
    }

    .font-bold {
        font-weight: 700;
    }

    .inline-block {
        display: inline-block;
    }

    .slick-slide img {
        display: block;
    }

    .slick-slide img,
    .slick-slide video {
        height: auto;
        max-width: 100%;
    }

    .slick-slide img,
    .slick-slide video {
        display: block;
        vertical-align: middle;
    }

    .slick-slide img {
        border-style: solid;
    }

    .align-middle {
        vertical-align: middle;
        text-align: left;
    }

    .mb-3 {
        margin-bottom: 0.75rem;
    }

    .text-md {
        font-size: .875em;
        line-height: 1.2em;
    }

    .font-normal {
        font-weight: 400;
    }


    .block {
        display: block;
    }

    .font-bold {
        font-weight: 700;
    }

    table {
        border-collapse: collapse;
    }

    table {
        border-color: inherit;
        text-indent: 0;
    }

    table {
        border-collapse: separate;
        text-indent: initial;
        border-spacing: 2px;
    }

    .slick-slide table {
        margin-bottom: 0px;
    }

    table > thead > tr > th,
    table > tbody > tr > th,
    table > tfoot > tr > th,
    table > thead > tr > td,
    table > tbody > tr > td,
    table > tfoot > tr > td {
        border-top: 0px solid #d2d2d2;
        border: 0px solid #d2d2d2;
        line-height: inherit;
        padding-left: 0px;
        text-align: inherit;
        vertical-align: inherit;
    }

    .slick-slide img {
        border-style: inherit;
    }

    .sports-slider + .arrow + .arrow.next,
    .sports-slider + .arrow.prev {
        background-color: #fff;
        border: 1px solid #7e7e7e;
        border-radius: 50px;
        padding: 8px;
    }

    .sports-slider + .arrow.prev {
        left: 0;
    }

    .sports-slider + .arrow,
    .sports-slider + .arrow + .arrow {
        cursor: pointer;
        position: absolute;
        top: calc(50% - 16px);
    }

        .sports-slider + .arrow + .arrow.next {
            right: 0;
        }
</style>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://www.expreso.com.mx/#publisher",
      "name": "Expreso",
      "url": "https://www.expreso.com.mx/",
      "foundingDate": "2014-01-01",
      "alternateName": ["expreso", "expreso"],
      "sameAs": [
        "https://www.facebook.com/expreso"
        ,"https://www.instagram.com/expreso"
        ,"https://twitter.com/expreso"
        ,"https://www.linkedin.com/company/expreso/about/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://www.expreso.com.mx/#logo",
        "url": "https://expreso.blob.core.windows.net.optimalcdn.com/img/expresologo.png",
        "width": 363,
        "height": 180,
        "caption": "Expreso"
      },
      "image": {
        "@id": "https://www.expreso.com.mx/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://www.expreso.com.mx/#website",
      "url": "https://www.expreso.com.mx/",
      "name": "Expreso",
      "publisher": {
        "@id": "https://www.expreso.com.mx/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.expreso.com.mx/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.expreso.com.mx/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368"
  },
  "headline": "México debía ganar; Frases célebres del Tata Martino",
  "alternativeHeadline": "Frases de Gerardo Martino en el Mundial",
  "inLanguage": "es",
  "image": {
    "@type": "ImageObject",
    "url": "https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/martino-174b64fa-focus-0-0-608-342.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-11-22T14:13:00-06:00",
  "dateModified": "2022-11-22T14:32:27-06:00",
  "articleSection": "accion,futbol",
  "author": {
    "@type": "Person",
    "url": "https://www.expreso.com.mx/autor/el-universal/454",
    "name": "El Universal"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Expreso",
    "logo": {
      "@type": "ImageObject",
      "url": "https://expreso.blob.core.windows.net.optimalcdn.com/img/expresologo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Qatar 2022: Estas son las frases más rescatables de Gerardo Martino en el Mundial.",
  "keywords": "M&#233;xico,Argentina,Arabia Saudita,Gerardo Martino,Qatar 2022,Copa del Mundo,Polonia,",
  "articleBody": "Para Gerardo Martino la cuestión es clara, México debía ganar, el juego contra Polonia (0-0). El Tata indicó que en términos generales, merecíamos irnos con ventaja en el primer tiempo, y en el segundo ya no tuvimos tantas llegadas claras pero en línea general creo que debimos ganar el partido. Del equipo en lo general, se fue satisfecho, vi muchos puntos altos, me gustó la postura en el primer tiempo, que fue muy completo y sostenido y ya en los 90 vamos con puntos altos como el penal de Memo y los extremos. Es más, para Martino el equipo no sufrió: Porque nunca dejamos correr al rival pero a lo mejor al no tener una buena circulación en el segundo tiempo ahí nos hicimos predecibles, y por eso digo que el primer tiempo condicionó mucho en la mente de los jugadores. Ahora México se jugará la vida el próximo sábado contra Argentina, que cayó ante Arabia Saudita (1-2). Deberemos hacer un partido inteligente, sabiendo el tipo de rival que estará enfrente. Lo que pasó no cambia nada, nosotros intentaremos ganarlo. Noventa minutos han bastado para que la perspectiva de Gerardo Martino cambie completamente. Después de jugarse la primera jornada en el Grupo C de la Copa del Mundo, el entrenador de la Selección Mexicana reconoce que el partido clave ahora es el del sábado ante Argentina. Lo que en un principio parecía un partido clave (el de Polonia), ahora empieza a convertirse en el segundo, aseguró el Tata,&nbsp;a Televisa. Aunque reconoce que le hubiera encantado llevarse los tres puntos del estadio 974, el entrenador de la Selección Nacional asegura que el desempeño de su equipo fue muy bueno, porque la del penalti fue la única llegada que tuvo Polonia. Fue muy difícil de jugarlo, después de lo de la mañana (derrota de Argentina). En el primer tiempo, debimos tomar ventaja y en el segundo fue más complicado. Martino afirma que el inesperado revés de la Albiceleste ante Arabia Saudita no modificó su postura táctica en el choque con Polonia, pero sabíamos que Argentina había perdido y la mente de los jugadores juega. Sabíamos que era importante ganar, pero también que no podíamos perder."
}
]
}
</script><style>
        .highcharts-color-0 {
            fill: #0e9245 !important;
        }

            .highcharts-color-0 > rect {
                fill: #0e9245 !important;
            }
    </style><script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function () {
            OneSignal.init({
                appId: "0a194c34-88cf-40e8-82e4-ea9e6a05c516",
            });
        });
    </script></head>




<!--ctrlHtmlBodyInitNota-->
<body class="post-template-default single single-post postid-212822 single-format-standard wp-custom-logo wp-embed-responsive no-sidebar category-estados category-nuevo-leon elementor-default elementor-kit-135186">
</body>


<div id="wrapper">
    

<input hidden="hidden" value="ctrlSideBarGlobal_Inicio">

<div id="sidebar-wrapper">
    <div class="sidebar-inner">
        <div class="off-canvas-close"><span>Cerrar</span></div>
        <div class="sidebar-widget">
            <div class="widget-title-cover">
                <h4 class="widget-title"><span>SECCIONES</span></h4>
            </div>
            <ul class="menu" id="sidebar-menu">
                <li class="menu-item menu-item-has-children">
                    <a href="#" title="Noticias">Noticias</a>
                    <ul class="sub-menu">
                        <li class="menu-item"><a href="/noticias" title="Noticias"><strong>Noticias</strong></a></li>
                        <li class="menu-item"><a href="/noticias/hermosillo" title="Noticias Hermosillo">Hermosillo</a></li>
                        <li class="menu-item"><a href="/noticias/sonora" title="Noticias Sonora">Sonora</a></li>
                        <li class="menu-item"><a href="/noticias/mexico" title="Noticias México">México</a></li>
                        <li class="menu-item"><a href="/noticias/mundo" title="Noticias Mundo">Mundo</a></li>
                        <li class="menu-item"><a href="/noticias/seguridad" title="Noticias Seguridad">Seguridad</a></li>
                        <li class="menu-item"><a href="/noticias/negocios" title="Noticias Negocios">Negocios</a></li>
                        <li class="menu-item"><a href="/noticias/mundo-curioso" title="Noticias Mundo Curioso">Mundo Curioso</a></li>
                        <li class="menu-item"><a href="/noticias/los-elegidos-del-editor" title="Noticias Los Elegidos del Editor">Los Elegidos del Editor</a></li>
                    </ul>
                </li>
                <li class="menu-item menu-item-has-children">
                    <a href="#" title="Acción">Acción</a>
                    <ul class="sub-menu">
                        <li class="menu-item"><a href="/accion" title="Acción"><strong>Acción</strong></a></li>
                        <li class="menu-item"><a href="/accion/deportes-locales" title="Acción Deportes Locales">Deportes Locales</a></li>
                        <li class="menu-item"><a href="/accion/futbol" title="Acción Fútbol">Fútbol</a></li>
                        <li class="menu-item"><a href="/accion/beisbol" title="Acción Beisbol">Beisbol</a></li>
                        <li class="menu-item"><a href="/accion/otros-deportes" title="Acción Otros Deportes">Otros Deportes</a></li>
                    </ul>
                </li>
                <li class="menu-item menu-item-has-children">
                    <a href="#" title="Estelar">Estelar</a>
                    <ul class="sub-menu">
                         <li class="menu-item"><a href="/estelar" title="Estelar"><strong>Estelar</strong></a></li>
                        <li class="menu-item"><a href="/estelar/musica" title="Estelar Música">Música</a></li>
                        <li class="menu-item"><a href="/estelar/cine" title="Estelar Cine">Cine</a></li>
                        <li class="menu-item"><a href="/estelar/television" title="Estelar Televisión">Televisión</a></li>
                    </ul>
                </li>
                <li class="menu-item menu-item-has-children">
                    <a href="#" title="Expresión">Expresión</a>
                    <ul class="sub-menu">
                        <li class="menu-item"><a href="/expresion" title="Expresión"><strong>Expresión</strong></a></li>
                        <li class="menu-item"><a href="/expresion/entre-nos" title="Expresión Entre Nos">Entre Nos</a></li>
                        <li class="menu-item"><a href="/expresion/en-privado" title="Expresión En Privado">En Privado</a></li>
                        <li class="menu-item"><a href="/expresion/estrictamente-personal" title="Expresión Estrictamente Personal">Estrictamente Personal</a></li>
                        <li class="menu-item"><a href="/expresion/el-asalto-a-la-razon" title="Expresión El Asalto A La Razón">El Asalto a la Razón</a></li>
                        <li class="menu-item"><a href="/expresion/fuera-de-ruta" title="Expresión Fuera De ruta">Fuera De Ruta</a></li>
                        <li class="menu-item"><a href="/expresion/templo-mayor" title="Expresión Templo Mayor">Templo Mayor</a></li>
                        <li class="menu-item"><a href="/expresion/serpientes-y-escaleras" title="Expresión Serpientes Y Escaleras">Serpientes y Escaleras</a></li>
                        <li class="menu-item"><a href="/expresion/el-poder-de-las-ideas" title="Expresión El Poder de las Ideas">El Poder de las Ideas</a></li>
                        <li class="menu-item"><a href="/expresion/actitudes" title="Expresión Actitudes">Actitudes</a></li>
                    </ul>
                </li>
                <li class="menu-item menu-item-has-children">
                    <a href="#" title="Conexión">Conexión</a>
                    <ul class="sub-menu">
                        <li class="menu-item"><a href="/conexion" title="Conexión"><strong>Conexión</strong></a></li>
                        <li class="menu-item"><a href="/conexion/e-games" title="Conexión E Games">E Games</a></li>
                        <li class="menu-item"><a href="/conexion/ciencia-y-tecnologia" title="Conexión Ciencia y Tecnología">Ciencia y Tecnología</a></li>
                        <li class="menu-item"><a href="/conexion/tecnologia" title="Conexión Tecnología">Tecnología</a></li>
                        <li class="menu-item"><a href="/conexion/internet" title="Conexión Internet">Internet</a></li>
                    </ul>
                </li>
                <li class="menu-item menu-item-has-children">
                    <a href="#" title="Multimedia">Multimedia</a>
                    <ul class="sub-menu">
                        <li class="menu-item"><a href="/multimedia" title="Multimedia"><strong>Multimedia</strong></a></li>
                        <li class="menu-item"><a href="/multimedia/videos" title="Multimedia Videos">Videos</a></li>
                        <li class="menu-item"><a href="/multimedia/audios" title="Multimedia Audios">Audios</a></li>
                        <li class="menu-item"><a href="/multimedia/galerias" title="Multimedia Fotogalerías">Galerías</a></li>
                    </ul>
                </li>
                <li class="menu-item"><a href="/expreso-24-7" title="Expreso 24-7">Expreso 24-7</a></li>
                <li class="menu-item"><a href="/ultima-hora" title="Última Hora">Última Hora</a></li>
                <li class="menu-item"><a href="https://impreso.expreso.com.mx/" title="Edición Impresa">Edición Impresa</a></li>
                <li class="menu-item"><a href="/suplementos" title="Suplementos">Suplementos</a></li>
                <li class="menu-item"><a href="/directorio" title="Directorio">Directorio</a></li>
                <li class="menu-item"><a href="/contactanos" title="Contáctanos">Contáctanos</a></li>
            </ul>
        </div>
    </div>
</div>

<input hidden="hidden" value="ctrlSideBarGlobal_Final">

    <div id="page-content-wrapper">
        

<input hidden="hidden" value="ctrlHeader_Inicio">
<style>
    .main_nav_cover #main-menu li {
    padding: 0 22px;
}
</style>


<div class="container-fluid">
    <div class="container">
        <div class="top_bar margin-15">
            <div class="row">
                <div class="col-md-6 col-sm-12 time">
                    <div class="off-canvas-toggle" id="off-canvas-toggle">
                        <span></span>
                        <p class="sidebar-open">MENÚ</p>
                    </div>
                    <i class="fa fa-clock-o"></i><span>&nbsp;&nbsp;&nbsp;<span id="spnFechaDiaTexto"></span>, <span id="spnFechaDia"></span><span id="spnFechaMes"></span><span id="spnFechaAnio"></span></span>
                </div>
                <div class="col-md-6 col-sm-12 social">
                    <ul>
                        <li style="margin-left: 15px;"><a href="https://www.facebook.com/expresoweb?ref=hl" target="_blank" title="Siguenos en Facebook como @expresoweb"><i class="fa fa-facebook"></i></a></li>
                        <li style="margin-left: 15px;"><a href="https://twitter.com/Expresoweb" target="_blank" title="Siguenos en twitter como @Expresoweb"><i class="fa fa-twitter"></i></a></li>
                        <li style="margin-left: 15px;"><a href="https://www.instagram.com/expresomx/" target="_blank" title="Siguenos en Instagram como expresomx"><i class="fa fa-instagram"></i></a></li>
                        <li style="margin-left: 15px;"><a href="https://www.youtube.com/user/expresoweb" target="_blank" title="Siguenos en youtube como expresoweb"><i class="fa fa-youtube"></i></a></li>
                        <li style="margin-left: 15px;"><a href="https://www.tiktok.com/@expresoweb" target="_blank" title="Siguenos en tiktok como expresoweb"><i class=""></i>
                            <svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewbox="0 0 512 512">
                                <path d="M412.19,118.66a109.27,109.27,0,0,1-9.45-5.5,132.87,132.87,0,0,1-24.27-20.62c-18.1-20.71-24.86-41.72-27.35-56.43h.1C349.14,23.9,350,16,350.13,16H267.69V334.78c0,4.28,0,8.51-.18,12.69,0,.52-.05,1-.08,1.56,0,.23,0,.47-.05.71,0,.06,0,.12,0,.18a70,70,0,0,1-35.22,55.56,68.8,68.8,0,0,1-34.11,9c-38.41,0-69.54-31.32-69.54-70s31.13-70,69.54-70a68.9,68.9,0,0,1,21.41,3.39l.1-83.94a153.14,153.14,0,0,0-118,34.52,161.79,161.79,0,0,0-35.3,43.53c-3.48,6-16.61,30.11-18.2,69.24-1,22.21,5.67,45.22,8.85,54.73v.2c2,5.6,9.75,24.71,22.38,40.82A167.53,167.53,0,0,0,115,470.66v-.2l.2.2C155.11,497.78,199.36,496,199.36,496c7.66-.31,33.32,0,62.46-13.81,32.32-15.31,50.72-38.12,50.72-38.12a158.46,158.46,0,0,0,27.64-45.93c7.46-19.61,9.95-43.13,9.95-52.53V176.49c1,.6,14.32,9.41,14.32,9.41s19.19,12.3,49.13,20.31c21.48,5.7,50.42,6.9,50.42,6.9V131.27C453.86,132.37,433.27,129.17,412.19,118.66Z"></path></svg>
                        </a></li>
                    </ul>
                    <div class="top-search">
                        <i class="fa fa-search"></i><span>BUSCADOR</span>
                    </div>
                    <div class="top-search-form">
                        <form action="/buscar" class="search-form" method="get" role="search">
                            <label>
                                <span class="screen-reader-text">Search for:</span>
                                <input type="search" name="q" value="" placeholder="Buscar …" class="search-field">
                            </label>
                            <input type="submit" value="Search" class="search-submit">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="main-nav section_margin">
    <div class="container-fluid">
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-12 header">
                    <span>
                        <a href="/" title="Expreso Header Logo" title="Home">
                            <img class="lazyload" width="300" height="50" title="Expreso Header Logo" alt="Expreso Header Logo" data-src="https://expreso.blob.core.windows.net/images/LogoAniversario.png">
                        </a>
                    </span>
                </div>
                <div class="col-12 col-md-12 main_nav_cover" id="nav">
                    <ul id="main-menu">
                        <li class="menu-item-has-children">
                            <a href="/noticias" title="Noticias">Noticias</a>
                            <ul class="sub-menu">
                                <li><a href="/noticias/hermosillo" title="Noticias Hermosillo">Hermosillo</a></li>
                                <li><a href="/noticias/sonora" title="Noticias Sonora">Sonora</a></li>
                                <li><a href="/noticias/mexico" title="Noticias México">México</a></li>
                                <li><a href="/noticias/mundo" title="Noticias Mundo">Mundo</a></li>
                                <li><a href="/noticias/seguridad" title="Noticias Seguridad">Seguridad</a></li>
                                <li><a href="/noticias/negocios" title="Noticias Negocios">Negocios</a></li>
                                <li><a href="/noticias/mundo-curioso" title="Noticias Mundo Curioso">Mundo Curioso</a></li>
                                <li><a href="/noticias/los-elegidos-del-editor" title="Noticias Los Elegidos del Editor">Los Elegidos del Editor</a></li>
                            </ul>
                        </li>
                        <li class="menu-item-has-children">
                            <a href="/accion" title="Acción">Acción</a>
                            <ul class="sub-menu">
                                <li><a href="/accion/deportes-locales" title="Acción Deportes Locales">Deportes Locales</a></li>
                                <li><a href="/accion/futbol" title="Acción Fútbol">Fútbol</a></li>
                                <li><a href="/accion/beisbol" title="Acción Beisbol">Beisbol</a></li>
                                <li><a href="/accion/otros-deportes" title="Acción Otros Deportes">Otros Deportes</a></li>
                            </ul>
                        </li>
                        <li class="menu-item-has-children">
                            <a href="/estelar" title="Estelar">Estelar</a>
                            <ul class="sub-menu">
                                <li><a href="/estelar/musica" title="Estelar Música">Música</a></li>
                                <li><a href="/estelar/cine" title="Estelar Cine">Cine</a></li>
                                <li><a href="/estelar/television" title="Estelar Televisión">Televisión</a></li>
                            </ul>
                        </li>
                        <li class="menu-item-has-children">
                            <a href="/expresion" title="Expresión">Expresión</a>
                            <ul class="sub-menu">
                                <li><a href="/expresion/entre-nos" title="Expresión Entre Nos">Entre Nos</a></li>
                                <li><a href="/expresion/en-privado" title="Expresión En Privado">En Privado</a></li>
                                <li><a href="/expresion/estrictamente-personal" title="Expresión Estrictamente Personal">Estrictamente Personal</a></li>
                                <li><a href="/expresion/el-asalto-a-la-razon" title="Expresión El Asalto A La Razón">El Asalto a la Razón</a></li>
                                <li><a href="/expresion/fuera-de-ruta" title="Expresión Fuera De ruta">Fuera De Ruta</a></li>
                                <li><a href="/expresion/templo-mayor" title="Expresión Templo Mayor">Templo Mayor</a></li>
                                <li><a href="/expresion/serpientes-y-escaleras" title="Expresión Serpientes Y Escaleras">Serpientes y Escaleras</a></li>
                                <li><a href="/expresion/el-poder-de-las-ideas" title="Expresión El Poder de las Ideas">El Poder de las Ideas</a></li>
                                <li><a href="/expresion/actitudes" title="Expresión Actitudes">Actitudes</a></li>
                            </ul>
                        </li>
                        <li class="menu-item-has-children">
                            <a href="/multimedia" title="Multimedia">Multimedia</a>
                            <ul class="sub-menu">
                                <li><a href="/multimedia/videos" title="Multimedia Videos">Videos</a></li>
                                <li><a href="/multimedia/galerias" title="Multimedia Fotogalerías">Galerías</a></li>
                            </ul>
                        </li>
                        <li class="menu-item-has-children">
                            <a href="https://impreso.expreso.com.mx/" target="_blank" title="Edición Impresa">Edición Impresa</a>
                        </li>
                        <li class="menu-item-has-children">
                            <a href="#" title="Radio">Radio</a>
                            <ul class="sub-menu">
                                <li><a href="https://popextremo.expreso.com.mx/" target="_blank" title="Pop Extremo">Pop Extremo</a></li>
                                <li><a href="https://sonoragrupera.expreso.com.mx/" target="_blank" title="Sonora Grupera">Sonora Grupera</a></li>
                            </ul>
                        </li>
                         <li class="menu-item-has-children">
                            <a href="/suplementos" title="Suplementos">Suplementos</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>

<input hidden="hidden" value="ctrlHeader_Final">


            
        





<div class="container-fluid">
    <div class="container animate-box mb-4">
        <div class="relative">
            <div class="text-center">
                <a href="https://www.lmp.mx/" target="_blank" title="Liga Arco Mexicana del pacifico" class="text-center">
                    <img class="img-fluid mb-1" src="https://expreso.blob.core.windows.net/img/lmp/lmparcomexicana.png" height="15" width="100" style="border-radius: 4px;">
                </a>
            </div>
        </div>
        <div class="sports-slider" id="sports-slider">
        </div>
        <div class="arrow prev hidden">
            <img src="https://expreso.blob.core.windows.net/img/lmp/left.svg" alt="anterior" width="14" height="14">
        </div>
        <div class="arrow next hidden">
            <img src="https://expreso.blob.core.windows.net/img/lmp/right.svg" alt="siguiente" width="14" height="14">
        </div>
    </div>
</div>
 






<input type="hidden" value="ctrlNotaTemplateNoticia" /><div class="container-fluid"><div class="container"><div class="row"><div class="col-lg-12" style="text-align: center; margin-top: 10px; margin-bottom: 10px;"><!-- UBICACION: ARTICULO --><!-- SLOT: /224487209/0096-08_expreso_HB_Article_Large_Leaderboard --><!-- Medidas Mobile: 320x100,320x50 --><!-- Medidas Desktop: 728x90,970x90 --><div id='embi_expreso_08'></div></div></div></div></div><div class="container-fluid"><div class="container"><div class="primary margin-15"><div class="row"><div class="col-md-8"><article class="section_margin"><figure class="alith_news_img animate-box"><a href="/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368"><img src="https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/martino-174b64fa-focus-0-0-1300-866.jpg" alt="México debía ganar; Frases célebres del Tata Martino" width="729" height="408" /></a><span class='meta_date' style='color: black; font-size:0.9rem !important;'>Foto: Especial/EXPRESO</span></figure><div class="post-content"><div class="container-fluid"><div class="container animate-box"><div class="row"><div class="post-header m-2"><div class="bread" style="background-color:transparent;"><ul class="breadcrumbs" id="breadcrumbs"><li class="item-home"><a title="Inicio" href="/" class="bread-link bread-home p-2" style="color:black;font-weight:500;">Inicio </a></li><li class="separator separator-home" style="color:black;font-weight:500;">/</li><li class="item-current item-cat"><a title="Home" href="/accion" class="bread-link bread-home p-2" style="color:black;font-weight:500;">Acción </a></li><li class="separator separator-home" style="color:black;font-weight:500;">/</li><li class="item-current item-cat"><a title="Home" href="/accion/futbol" class="bread-link bread-home p-2"><strong class="bread-current bread-cat" style="color:black;">Futbol </strong></a></li></ul></div></div></div></div></div><div class="single-header"><h1 class="alith_post_title">"México debía ganar"; Frases célebres del Tata Martino</h1><div class="post_meta"><h2 class="meta_author_name" style="font-size: 100%;     font-weight: 300;    display: inline;    margin-right: 20px;"><a style="color:black;" href="/autor/el-universal/454" title="El Universal" class="author">El Universal</a></h2><span class="meta_date" style="color: black;">martes 22 nov. 2022 - 02:13 p. m.</span></div></div><div class="single-content animate-box"><p class="alith_post_except animate-box" style="color:black;">Estas son las frases más rescatables de Gerardo Martino en el Mundial.</p><div class="row"><div class="col-lg-12" style="text-align: center;" id="pub-mobile-infacify"></div></div><div class="dropcap column animate-box cuerponotatexto"><p>Para <strong>Gerardo Martino</strong> la cuestión es clara, <em>"<strong>México</strong> debía ganar"</em>, el juego contra <strong>Polonia</strong> <strong>(0-0)</strong>.</p><p>El Tata indicó que en términos generales,<em> "merecíamos irnos con ventaja en el primer tiempo, y en el segundo ya no tuvimos tantas llegadas claras pero en línea general creo que debimos ganar el partido"</em>.</p><div class="mb-3"><div id='div-gpt-ad-1662063046720-0' ><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1662063046720-0'); });
  </script></div></div><p>Del equipo en lo general, se fue satisfecho, <em>"vi muchos puntos altos, me gustó la postura en el primer tiempo, que fue muy completo y sostenido y ya en los 90 vamos con puntos altos como el penal de Memo y los extremos"</em>.</p><p>Es más, para <strong>Martino</strong> el equipo no sufrió: <em>"Porque nunca dejamos correr al rival pero a lo mejor al no tener una buena circulación en el segundo tiempo ahí nos hicimos predecibles, y por eso digo que el primer tiempo condicionó mucho en la mente de los jugadores"</em>.</p><p>Ahora <strong>México</strong> se jugará la vida el próximo sábado contra <strong>Argentina</strong>, que cayó ante <strong>Arabia Saudita </strong>(1-2). <em>"Deberemos hacer un partido inteligente, sabiendo el tipo de rival que estará enfrente. Lo que pasó no cambia nada, nosotros intentaremos ganarlo".</em></p><p>Noventa minutos han bastado para que la perspectiva de <strong>Gerardo Martino </strong>cambie completamente. Después de jugarse la primera jornada en el <strong>Grupo C de la Copa del Mundo</strong>, el entrenador de la <strong>Selección Mexicana</strong> reconoce que el partido clave ahora es el del sábado ante <strong>Argentina</strong>.</p><p style="margin-left: 40px;"><em><strong>"Lo que en un principio parecía un partido clave (el de Polonia), ahora empieza a convertirse en el segundo"</strong></em>, aseguró el <em>"Tata",&nbsp;</em>a <strong>Televisa</strong>.</p><p>Aunque reconoce que le hubiera encantado llevarse los tres puntos del estadio <strong>974</strong>, el entrenador de la<strong> Selección Nacional</strong> asegura que el desempeño de su equipo <em>"fue muy bueno, porque la del penalti fue la única llegada que tuvo <strong>Polonia</strong>. Fue muy difícil de jugarlo, después de lo de la mañana (derrota de <strong>Argentina</strong>). En el primer tiempo, debimos tomar ventaja y en el segundo fue más complicado".</em></p><p>Martino afirma que el inesperado revés de la <strong>Albiceleste</strong> ante <strong>Arabia Saudita</strong> no modificó su postura táctica en el choque con <strong>Polonia</strong>, pero <em>"sabíamos que <strong>Argentina</strong> había perdido y la mente de los jugadores juega. Sabíamos que era importante ganar, pero también que no podíamos perder".</em></p></div><style>
    .post-googlenews {
        text-align: center;
        border-top: 1px solid #eee;
        border-bottom: 1px solid #eee;
        padding: 20px 0;
        margin: 0 0 40px 0;
    }

    .rounded-pill {
        border-radius: 50rem
    }

    .p1 {
        padding: .5rem
    }

    .body-google-news a:active .st0, .body-google-news a:focus .st0, .body-google-news a:hover .st0 {
        fill: #22577b
    }

    .body-google-news a:active #noticias, .body-google-news a:focus #noticias, .body-google-news a:hover #noticias {
        fill: #fff
    }

    .body-google-news a:active #siguenos, .body-google-news a:focus #siguenos, .body-google-news a:hover #siguenos {
        fill: #fff
    }

    .st0 {
        fill: #efefef
    }
    .body-google-news a:active .st0, .body-google-news a:focus .st0, .body-google-news a:hover .st0 {
        fill: #0e9245c4;
    }

    .st1 {
        fill: #72757a
    }

    .st2 {
        fill: #4285f4
    }

    .st3 {
        fill: #ea4335
    }

    .st4 {
        fill: #fbbc05
    }

    .st5 {
        fill: #34a853
    }

    .st6 {
        fill: #0c9d58
    }

    .st7 {
        opacity: .2;
        fill: #004d40;
        enable-background: new
    }

    .st8 {
        opacity: .2;
        fill: #fff;
        enable-background: new
    }

    .st9 {
        opacity: .2;
        fill: #3e2723;
        enable-background: new
    }

    .st10 {
        fill: #ffc107
    }

    .st11 {
        fill: #fff
    }

    .st12 {
        opacity: .2;
        fill: #1a237e;
        enable-background: new
    }

    .st13 {
        fill: url(#SVGID_1_)
    }
</style><div class="post-googlenews"><div class="body-google-news text-center mx-auto"><a href="https://news.google.com/publications/CAAiEFZ8TyAjCDHOBoWa7RocJwEqFAgKIhBWfE8gIwgxzgaFmu0aHCcB?hl=es-419&gl=MX&ceid=MX%3Aes-419" target="_blank"
            class="inline-block p1 rounded-pill"><svg id="root-g-news" xmlns="http://www.w3.org/2000/svg" width="336" height="50" viewBox="0 0 672 100"><path id="fondo-button_1_" class="st0" d="M624.26,95.27h-576c-25.3,0-46-20.7-46-46v0c0-25.3,20.7-46,46-46h576
                                        c25.3,0,46,20.7,46,46v0C670.26,74.57,649.56,95.27,624.26,95.27z" /><path id="noticias" class="st1" d="M483.55,65.79V34.04h4.31l16.68,24.93V34.04h4.03v31.75h-4.31l-16.68-24.95v24.95H483.55z
                                         M513.68,54.29c0-4.26,1.18-7.41,3.55-9.46c1.98-1.7,4.39-2.56,7.23-2.56c3.16,0,5.75,1.04,7.75,3.11c2.01,2.07,3.01,4.93,3.01,8.59
                                        c0,2.96-0.44,5.29-1.33,6.99c-0.89,1.7-2.18,3.01-3.88,3.95c-1.7,0.94-3.55,1.41-5.56,1.41c-3.22,0-5.82-1.03-7.81-3.1
                                        C514.67,61.15,513.68,58.18,513.68,54.29z M517.68,54.29c0,2.95,0.64,5.15,1.93,6.62s2.9,2.2,4.85,2.2c1.93,0,3.54-0.74,4.83-2.21
                                        c1.29-1.47,1.93-3.72,1.93-6.74c0-2.84-0.65-5-1.94-6.47s-2.9-2.2-4.82-2.2c-1.95,0-3.57,0.73-4.85,2.19S517.68,51.35,517.68,54.29z
                                         M548.31,62.31l0.56,3.44c-1.1,0.23-2.08,0.35-2.95,0.35c-1.42,0-2.51-0.22-3.29-0.67s-1.33-1.04-1.65-1.77
                                        c-0.32-0.73-0.48-2.26-0.48-4.6V45.83h-2.86v-3.03h2.86v-5.7l3.88-2.34v8.04h3.92v3.03h-3.92v13.45c0,1.11,0.07,1.83,0.21,2.14
                                        c0.14,0.32,0.36,0.57,0.67,0.76c0.31,0.19,0.75,0.28,1.33,0.28C547.03,62.46,547.6,62.41,548.31,62.31z M552.14,38.53v-4.48h3.9
                                        v4.48H552.14z M552.14,65.79v-23h3.9v23H552.14z M576.98,57.37l3.83,0.5c-0.42,2.64-1.49,4.71-3.22,6.21
                                        c-1.73,1.49-3.84,2.24-6.36,2.24c-3.15,0-5.68-1.03-7.59-3.09s-2.87-5.01-2.87-8.85c0-2.48,0.41-4.66,1.23-6.52s2.08-3.26,3.76-4.19
                                        c1.68-0.93,3.51-1.4,5.49-1.4c2.5,0,4.54,0.63,6.13,1.9c1.59,1.26,2.61,3.06,3.05,5.38l-3.79,0.58c-0.36-1.55-1-2.71-1.92-3.49
                                        c-0.92-0.78-2.03-1.17-3.32-1.17c-1.96,0-3.56,0.7-4.79,2.11s-1.84,3.64-1.84,6.68c0,3.09,0.59,5.34,1.78,6.74
                                        c1.18,1.4,2.73,2.1,4.64,2.1c1.53,0,2.81-0.47,3.83-1.41C576.06,60.76,576.71,59.32,576.98,57.37z M584.18,38.53v-4.48h3.9v4.48
                                        H584.18z M584.18,65.79v-23h3.9v23H584.18z M609.02,62.96c-1.44,1.23-2.83,2.09-4.17,2.6c-1.34,0.51-2.77,0.76-4.3,0.76
                                        c-2.53,0-4.47-0.62-5.83-1.85c-1.36-1.23-2.04-2.81-2.04-4.73c0-1.13,0.26-2.16,0.77-3.09c0.51-0.93,1.18-1.68,2.01-2.24
                                        s1.77-0.99,2.8-1.28c0.77-0.2,1.92-0.4,3.47-0.58c3.15-0.38,5.47-0.82,6.95-1.34c0.01-0.53,0.02-0.87,0.02-1.02
                                        c0-1.59-0.37-2.71-1.1-3.36c-1-0.88-2.48-1.32-4.44-1.32c-1.83,0-3.19,0.32-4.06,0.96c-0.87,0.64-1.52,1.78-1.94,3.41l-3.81-0.52
                                        c0.35-1.63,0.92-2.95,1.71-3.95c0.79-1,1.94-1.78,3.44-2.32c1.5-0.54,3.24-0.81,5.22-0.81c1.96,0,3.56,0.23,4.79,0.69
                                        s2.13,1.04,2.71,1.74c0.58,0.7,0.98,1.58,1.21,2.65c0.13,0.66,0.19,1.86,0.19,3.6v5.2c0,3.62,0.08,5.92,0.25,6.88
                                        c0.17,0.96,0.49,1.88,0.99,2.76h-4.07C609.39,64.99,609.13,64.04,609.02,62.96z M608.69,54.25c-1.42,0.58-3.54,1.07-6.37,1.47
                                        c-1.6,0.23-2.74,0.49-3.4,0.78c-0.66,0.29-1.18,0.71-1.54,1.27c-0.36,0.56-0.54,1.17-0.54,1.85c0,1.04,0.39,1.91,1.18,2.6
                                        c0.79,0.69,1.94,1.04,3.45,1.04c1.5,0,2.84-0.33,4.01-0.99c1.17-0.66,2.03-1.56,2.58-2.7c0.42-0.88,0.63-2.18,0.63-3.9V54.25z
                                         M617.12,58.93l3.86-0.61c0.22,1.55,0.82,2.73,1.81,3.55c0.99,0.82,2.37,1.23,4.15,1.23c1.79,0,3.12-0.36,3.99-1.09
                                        c0.87-0.73,1.3-1.58,1.3-2.57c0-0.88-0.38-1.57-1.15-2.08c-0.53-0.35-1.86-0.79-3.99-1.32c-2.86-0.72-4.84-1.35-5.95-1.87
                                        s-1.94-1.26-2.51-2.19c-0.57-0.93-0.86-1.96-0.86-3.09c0-1.03,0.23-1.97,0.7-2.85c0.47-0.87,1.11-1.6,1.92-2.18
                                        c0.61-0.45,1.43-0.83,2.48-1.14c1.05-0.31,2.17-0.47,3.37-0.47c1.8,0,3.39,0.26,4.75,0.78c1.36,0.52,2.37,1.22,3.02,2.11
                                        c0.65,0.89,1.1,2.08,1.34,3.56l-3.81,0.52c-0.17-1.18-0.68-2.11-1.51-2.77s-2-1-3.52-1c-1.79,0-3.07,0.3-3.83,0.89
                                        c-0.77,0.59-1.15,1.29-1.15,2.08c0,0.51,0.16,0.96,0.48,1.36c0.32,0.42,0.82,0.77,1.49,1.04c0.39,0.14,1.54,0.48,3.44,1
                                        c2.76,0.74,4.68,1.34,5.77,1.81c1.09,0.47,1.95,1.15,2.57,2.05c0.62,0.9,0.93,2.01,0.93,3.34c0,1.3-0.38,2.52-1.14,3.67
                                        s-1.85,2.04-3.28,2.66s-3.05,0.94-4.85,0.94c-2.99,0-5.27-0.62-6.83-1.86C618.55,63.21,617.55,61.37,617.12,58.93z" /><g id="google"><path class="st2" d="M353.77,48.43v4.45h10.64c-0.33,2.5-1.16,4.32-2.42,5.61c-1.56,1.56-3.98,3.26-8.21,3.26
                                          c-6.55,0-11.67-5.28-11.67-11.83s5.12-11.83,11.67-11.83c3.53,0,6.11,1.39,8.01,3.18l3.13-3.13c-2.64-2.57-6.19-4.52-11.14-4.52
                                          c-8.97,0-16.51,7.31-16.51,16.28s7.54,16.28,16.51,16.28c4.85,0,8.5-1.59,11.36-4.56c2.93-2.93,3.85-7.07,3.85-10.4
                                          c0-1.03-0.07-1.99-0.24-2.79H353.77z" /><path class="st3" d="M382.28,44.81c-5.81,0-10.54,4.41-10.54,10.51c0,6.04,4.74,10.51,10.54,10.51c5.81,0,10.54-4.45,10.54-10.51
                                          C392.82,49.22,388.08,44.81,382.28,44.81z M382.28,61.68c-3.18,0-5.93-2.62-5.93-6.37c0-3.78,2.75-6.37,5.93-6.37
                                          c3.18,0,5.93,2.59,5.93,6.37C388.21,59.06,385.46,61.68,382.28,61.68z" /><path class="st2" d="M433.97,47.16h-0.16c-1.03-1.23-3.02-2.35-5.53-2.35c-5.25,0-9.82,4.58-9.82,10.51
                                          c0,5.9,4.58,10.51,9.82,10.51c2.51,0,4.5-1.12,5.53-2.39h0.16v1.47c0,4.02-2.15,6.17-5.61,6.17c-2.82,0-4.58-2.03-5.3-3.74
                                          l-4.02,1.66c1.16,2.79,4.21,6.2,9.31,6.2c5.41,0,9.98-3.18,9.98-10.94v-18.9h-4.38V47.16z M428.67,61.68
                                          c-3.18,0-5.61-2.71-5.61-6.37c0-3.71,2.42-6.37,5.61-6.37c3.15,0,5.61,2.71,5.61,6.4C434.29,59.03,431.82,61.68,428.67,61.68z" /><path class="st4" d="M405.79,44.81c-5.81,0-10.54,4.41-10.54,10.51c0,6.04,4.74,10.51,10.54,10.51s10.54-4.45,10.54-10.51
                                          C416.33,49.22,411.6,44.81,405.79,44.81z M405.79,61.68c-3.18,0-5.93-2.62-5.93-6.37c0-3.78,2.75-6.37,5.93-6.37
                                          s5.93,2.59,5.93,6.37C411.72,59.06,408.97,61.68,405.79,61.68z" /><path class="st5" d="M441.96,34.05h4.54v31.78h-4.54V34.05z" /><path class="st3" d="M460.52,61.68c-2.35,0-4.02-1.07-5.1-3.18l14.05-5.81L469,51.5c-0.87-2.35-3.55-6.69-8.99-6.69
                                          c-5.41,0-9.91,4.25-9.91,10.51c0,5.9,4.45,10.51,10.42,10.51c4.81,0,7.6-2.95,8.75-4.65l-3.58-2.39
                                          C464.5,60.53,462.87,61.68,460.52,61.68L460.52,61.68z M460.19,48.75c1.86,0,3.45,0.96,3.98,2.32l-9.5,3.92
                                          C454.68,50.58,457.81,48.75,460.19,48.75z" /></g><path id="siguenos" class="st1" d="M125.44,53.84c0,2.61-0.96,4.72-2.88,6.3c-1.95,1.56-4.31,2.34-7.09,2.34
                                        c-2.48,0-4.66-0.72-6.55-2.17c-1.89-1.45-3.2-3.42-3.92-5.92l3.67-1.5c0.25,0.89,0.6,1.7,1.04,2.42c0.44,0.72,0.97,1.34,1.57,1.86
                                        c0.6,0.52,1.26,0.92,1.98,1.21s1.49,0.44,2.3,0.44c1.75,0,3.18-0.45,4.3-1.35c1.11-0.9,1.67-2.11,1.67-3.61
                                        c0-1.25-0.46-2.32-1.38-3.21c-0.86-0.86-2.48-1.7-4.84-2.5c-2.39-0.86-3.88-1.45-4.46-1.76c-3.17-1.61-4.75-3.99-4.75-7.13
                                        c0-2.2,0.88-4.07,2.63-5.63c1.78-1.55,3.96-2.34,6.55-2.34c2.28,0,4.25,0.58,5.92,1.75c1.67,1.14,2.78,2.57,3.34,4.3l-3.59,1.5
                                        c-0.33-1.11-0.99-2.04-1.98-2.77c-0.99-0.74-2.19-1.1-3.61-1.1c-1.5,0-2.77,0.41-3.8,1.25c-1.03,0.78-1.54,1.8-1.54,3.05
                                        c0,1.03,0.4,1.92,1.21,2.67c0.89,0.75,2.82,1.64,5.8,2.67c3.03,1.03,5.19,2.29,6.49,3.78C124.79,49.84,125.44,51.67,125.44,53.84z
                                         M133.58,41.37v20.44h-3.84V41.37H133.58z M136.25,31.94l-3,5.34h-3.34l2.17-5.34H136.25z M147.42,71.49
                                        c-1.14,0-2.21-0.15-3.21-0.44c-1-0.29-1.91-0.7-2.73-1.23c-0.82-0.53-1.52-1.15-2.11-1.88c-0.58-0.72-1.03-1.53-1.33-2.42l3.63-1.5
                                        c0.42,1.2,1.14,2.16,2.17,2.88c1.03,0.72,2.22,1.09,3.59,1.09c2.09,0,3.71-0.63,4.88-1.88c1.17-1.25,1.75-2.98,1.75-5.17v-1.96
                                        h-0.17c-0.72,1.09-1.7,1.94-2.94,2.57c-1.24,0.62-2.58,0.94-4.03,0.94c-2.67,0-4.96-1.05-6.88-3.13c-1.89-2.14-2.84-4.73-2.84-7.76
                                        c0-3.03,0.95-5.6,2.84-7.72c1.92-2.11,4.21-3.17,6.88-3.17c1.45,0,2.79,0.31,4.03,0.94c1.24,0.62,2.22,1.48,2.94,2.56h0.17v-2.83
                                        h3.67v19.57c0,3.28-0.93,5.85-2.8,7.72C153.04,70.54,150.54,71.49,147.42,71.49z M147.55,58.97c1.89,0,3.43-0.68,4.63-2.04
                                        c1.25-1.36,1.88-3.14,1.88-5.34c0-2.14-0.63-3.9-1.88-5.3c-1.22-1.39-2.77-2.09-4.63-2.09c-1.84,0-3.38,0.7-4.63,2.09
                                        c-1.25,1.39-1.88,3.16-1.88,5.3c0,2.17,0.63,3.94,1.88,5.3C144.17,58.28,145.71,58.97,147.55,58.97z M180.13,61.81h-3.67v-2.84
                                        h-0.17c-0.58,1-1.48,1.84-2.69,2.51c-1.21,0.67-2.47,1-3.78,1c-2.5,0-4.43-0.72-5.78-2.15c-1.35-1.43-2.02-3.47-2.02-6.11V41.37
                                        h3.84v12.6c0.08,3.34,1.77,5,5.05,5c1.53,0,2.81-0.62,3.84-1.85c1.03-1.24,1.54-2.72,1.54-4.44V41.37h3.84V61.81z M193.77,62.48
                                        c-3,0-5.48-1.03-7.43-3.09c-1.95-2.06-2.92-4.66-2.92-7.8c0-3.11,0.95-5.71,2.84-7.78c1.89-2.07,4.31-3.11,7.26-3.11
                                        c3.03,0,5.44,0.98,7.24,2.94c1.79,1.96,2.69,4.71,2.69,8.24l-0.04,0.42h-16.06c0.06,2,0.72,3.62,2,4.84
                                        c1.28,1.22,2.81,1.83,4.59,1.83c2.45,0,4.37-1.22,5.76-3.67l3.42,1.67c-0.92,1.72-2.19,3.07-3.82,4.05
                                        C197.68,61.99,195.83,62.48,193.77,62.48z M187.64,49.13h11.72c-0.11-1.42-0.69-2.59-1.73-3.52c-1.04-0.93-2.44-1.4-4.19-1.4
                                        c-1.45,0-2.69,0.45-3.73,1.34C188.66,46.43,187.98,47.63,187.64,49.13z M206.96,41.37h3.67v2.83h0.17c0.58-1,1.48-1.83,2.69-2.5
                                        c1.21-0.67,2.47-1,3.78-1c2.5,0,4.43,0.72,5.78,2.15s2.02,3.47,2.02,6.11v12.85h-3.84v-12.6c-0.08-3.34-1.77-5.01-5.05-5.01
                                        c-1.53,0-2.81,0.62-3.84,1.86c-1.03,1.24-1.54,2.72-1.54,4.44v11.31h-3.84V41.37z M228.4,51.59c0-3.14,0.99-5.74,2.96-7.8
                                        c2-2.06,4.52-3.09,7.55-3.09c3.03,0,5.53,1.03,7.51,3.09c2,2.06,3,4.66,3,7.8c0,3.17-1,5.77-3,7.8c-1.98,2.06-4.48,3.09-7.51,3.09
                                        c-3.03,0-5.55-1.03-7.55-3.09C229.39,57.33,228.4,54.73,228.4,51.59z M232.24,51.59c0,2.2,0.64,3.98,1.92,5.34
                                        c1.28,1.36,2.86,2.04,4.75,2.04c1.89,0,3.48-0.68,4.76-2.04c1.28-1.36,1.92-3.14,1.92-5.34c0-2.17-0.64-3.93-1.92-5.3
                                        c-1.31-1.39-2.89-2.09-4.76-2.09c-1.86,0-3.45,0.7-4.75,2.09C232.88,47.65,232.24,49.42,232.24,51.59z M268.37,56.14
                                        c0,1.78-0.78,3.28-2.34,4.51c-1.56,1.22-3.52,1.84-5.88,1.84c-2.06,0-3.87-0.54-5.42-1.61c-1.56-1.07-2.67-2.49-3.34-4.24l3.42-1.46
                                        c0.5,1.23,1.23,2.18,2.19,2.86c0.96,0.68,2.01,1.02,3.15,1.02c1.22,0,2.25-0.26,3.07-0.79c0.82-0.53,1.23-1.15,1.23-1.88
                                        c0-1.31-1-2.27-3-2.88l-3.51-0.88c-3.98-1-5.97-2.92-5.97-5.76c0-1.86,0.76-3.36,2.27-4.48c1.52-1.13,3.46-1.69,5.82-1.69
                                        c1.81,0,3.44,0.43,4.9,1.29c1.46,0.86,2.48,2.02,3.07,3.46l-3.42,1.42c-0.39-0.86-1.02-1.54-1.9-2.02s-1.86-0.73-2.94-0.73
                                        c-1,0-1.9,0.25-2.69,0.75c-0.79,0.5-1.19,1.11-1.19,1.84c0,1.17,1.1,2,3.3,2.5l3.09,0.79C266.34,51.01,268.37,53.05,268.37,56.14z
                                         M290.06,62.48c-3,0-5.48-1.03-7.43-3.09c-1.95-2.06-2.92-4.66-2.92-7.8c0-3.11,0.95-5.71,2.84-7.78c1.89-2.07,4.31-3.11,7.26-3.11
                                        c3.03,0,5.44,0.98,7.24,2.94c1.79,1.96,2.69,4.71,2.69,8.24l-0.04,0.42h-16.06c0.06,2,0.72,3.62,2,4.84
                                        c1.28,1.22,2.81,1.83,4.59,1.83c2.45,0,4.37-1.22,5.76-3.67l3.42,1.67c-0.92,1.72-2.19,3.07-3.82,4.05
                                        C293.96,61.99,292.12,62.48,290.06,62.48z M283.93,49.13h11.72c-0.11-1.42-0.69-2.59-1.73-3.52c-1.04-0.93-2.44-1.4-4.19-1.4
                                        c-1.45,0-2.69,0.45-3.73,1.34C284.95,46.43,284.27,47.63,283.93,49.13z M303.25,41.37h3.67v2.83h0.17c0.58-1,1.48-1.83,2.69-2.5
                                        c1.21-0.67,2.47-1,3.78-1c2.5,0,4.43,0.72,5.78,2.15c1.35,1.43,2.02,3.47,2.02,6.11v12.85h-3.84v-12.6
                                        c-0.08-3.34-1.77-5.01-5.05-5.01c-1.53,0-2.81,0.62-3.84,1.86c-1.03,1.24-1.54,2.72-1.54,4.44v11.31h-3.84V41.37z" /><g id="fav-google-noticias"><path class="st6" d="M77.52,54.73c0,0.68-0.56,1.24-1.25,1.24H49.93c-0.69,0-1.25-0.55-1.25-1.24V28.88c0-0.68,0.56-1.24,1.25-1.24
                                          h26.34c0.69,0,1.25,0.55,1.25,1.24V54.73z" /><path class="st7" d="M77.52,34.29l-9.87-1.27l9.87,2.65V34.29z M63.57,28.99l-14.95,6.68l16.53-6.01v-0.02
                                          C64.89,29.03,64.19,28.74,63.57,28.99L63.57,28.99z" /><path class="st8" d="M76.27,27.64H49.93c-0.69,0-1.25,0.55-1.25,1.24v0.28c0-0.68,0.56-1.24,1.25-1.24h26.34
                                          c0.69,0,1.25,0.55,1.25,1.24v-0.28C77.51,28.2,76.96,27.64,76.27,27.64L76.27,27.64z" /><path class="st3" d="M55.07,53.94c-0.2,0.63,0.16,1.31,0.79,1.51L80.26,62c0.65,0.14,1.29-0.26,1.44-0.91l5.75-21.46
                                          c0.2-0.63-0.15-1.3-0.78-1.51l-24.4-6.56c-0.65-0.14-1.29,0.26-1.44,0.91L55.07,53.94z" /><path class="st9" d="M81.95,47.3l1.28,7.8l-1.28,4.79V47.3z M67.76,33.34l1.15,0.31l0.72,4.81L67.76,33.34z" /><path class="st8" d="M86.67,38.13l-24.4-6.56c-0.65-0.14-1.29,0.26-1.44,0.91l-5.76,21.46c0,0.04,0,0.07-0.02,0.11l5.71-21.3
                                          c0.15-0.65,0.79-1.05,1.44-0.91l24.4,6.56c0.59,0.19,0.93,0.79,0.81,1.39l0.04-0.16C87.64,39,87.29,38.34,86.67,38.13L86.67,38.13z
                                          " /><path class="st10" d="M74.29,51.29c0.25,0.61-0.04,1.32-0.65,1.57l-25.75,9.37c-0.63,0.2-1.31-0.15-1.51-0.78l-7.6-20.88
                                          c-0.25-0.61,0.05-1.31,0.66-1.57l25.75-9.37c0.63-0.2,1.31,0.14,1.52,0.78L74.29,51.29L74.29,51.29z" /><path class="st8" d="M38.87,40.84c-0.25-0.61,0.04-1.31,0.65-1.57l25.75-9.37c0.62-0.2,1.29,0.14,1.5,0.76l-0.08-0.25
                                          c-0.2-0.63-0.88-0.98-1.51-0.78l-25.76,9.38c-0.61,0.25-0.9,0.96-0.65,1.57l7.6,20.87v0.02L38.87,40.84z" /><path class="st2" d="M45.49,38.46h35.22c0.69,0,1.25,0.56,1.25,1.25v26.62c0,0.69-0.56,1.25-1.25,1.25H45.49
                                          c-0.69,0-1.25-0.56-1.25-1.25V39.71C44.24,39.02,44.8,38.46,45.49,38.46z" /><path class="st11" d="M64.69,46.22h10.54c0.31,0,0.55,0.25,0.55,0.55v1.66c0,0.31-0.25,0.55-0.55,0.55H64.69L64.69,46.22
                                          L64.69,46.22z M64.69,56.76h10.54c0.31,0,0.55,0.25,0.55,0.55v1.66c0,0.31-0.25,0.55-0.55,0.55H64.69L64.69,56.76L64.69,56.76z
                                           M64.69,51.49h12.2c0.31,0,0.55,0.25,0.55,0.55v1.66c0,0.31-0.25,0.55-0.55,0.55h-12.2V51.49z" /><path class="st12" d="M80.71,67.3H45.49c-0.69,0-1.25-0.56-1.25-1.25v0.28c0,0.69,0.56,1.25,1.25,1.25h35.22
                                          c0.69,0,1.25-0.56,1.25-1.25v-0.28C81.95,66.74,81.39,67.29,80.71,67.3L80.71,67.3z" /><path class="st8" d="M45.49,38.73h35.22c0.69,0,1.25,0.56,1.25,1.25v-0.28c0-0.69-0.56-1.25-1.25-1.25H45.49
                                          c-0.69,0-1.25,0.56-1.25,1.25v0.28C44.24,39.29,44.8,38.74,45.49,38.73z" /><path class="st11" d="M55.26,51.77v2.5h3.59c-0.3,1.53-1.64,2.63-3.59,2.63c-2.22,0-4.02-1.8-4.02-4.02c0-2.22,1.8-4.02,4.02-4.02
                                          c0.95-0.02,1.88,0.34,2.56,1l1.9-1.9c-1.21-1.14-2.81-1.76-4.46-1.73c-3.68-0.01-6.67,2.95-6.68,6.63
                                          c-0.01,3.68,2.95,6.67,6.63,6.68c0.02,0,0.03,0,0.05,0c3.84,0,6.38-2.7,6.38-6.5c0-0.42-0.04-0.84-0.11-1.26H55.26z" /><path class="st12" d="M55.33,54.26v0.28h3.52c0.03-0.09,0.05-0.18,0.07-0.28H55.33L55.33,54.26z" /><path class="st12" d="M55.33,59.53c-3.62,0-6.58-2.9-6.65-6.52v0.14c0,3.68,2.98,6.65,6.65,6.65c3.84,0,6.38-2.7,6.38-6.5v-0.09
                                          C61.62,56.92,59.11,59.53,55.33,59.53L55.33,59.53z M57.89,49.85c-0.69-0.66-1.6-1.01-2.55-1c-2.19,0.03-3.95,1.83-3.95,4.02v0.14
                                          c0.06-2.14,1.8-3.85,3.94-3.88c0.95-0.02,1.87,0.34,2.55,1l2.04-2.04c-0.05-0.04-0.1-0.08-0.15-0.13L57.89,49.85L57.89,49.85z
                                           M75.78,48.72v-0.28c0,0.31-0.25,0.55-0.55,0.55H64.69v0.28h10.54C75.54,49.27,75.78,49.02,75.78,48.72L75.78,48.72z M75.23,59.53
                                          H64.69v0.28h10.54c0.31,0,0.55-0.25,0.55-0.55v-0.28C75.78,59.28,75.54,59.53,75.23,59.53L75.23,59.53z M76.89,54.26h-12.2v0.28
                                          h12.2c0.31,0,0.55-0.25,0.55-0.55v-0.28C77.45,54.01,77.2,54.26,76.89,54.26L76.89,54.26z" /><radialGradient id="SVGID_1_" cx="112.1785" cy="-901.3417" r="0.0191" gradientTransform="matrix(2032.1313 0 0 -2032.1287 -227911.7812 -1831611.5)" gradientUnits="userSpaceOnUse"><stop offset="0" style="stop-color: #FFFFFF; stop-opacity: 0.1" /><stop offset="1" style="stop-color: #FFFFFF; stop-opacity: 0" /></radialGradient><path class="st13" d="M86.67,38.13l-9.15-2.45v-6.8c0-0.68-0.56-1.24-1.25-1.24H49.93c-0.69,0-1.25,0.55-1.25,1.24v6.77l-9.24,3.37
                                          c-0.61,0.25-0.9,0.96-0.65,1.57l5.46,15.01v10.73c0,0.69,0.56,1.25,1.25,1.25h35.22c0.69,0,1.25-0.56,1.25-1.25v-6.16l5.5-20.52
                                          C87.65,39.01,87.3,38.33,86.67,38.13L86.67,38.13z" /></g></svg></a></div></div><div class="post-share"><ul><li class="facebook"><a target="_blank" title="México debía ganar; Frases célebres del Tata Martino" href="https://www.facebook.com/sharer/sharer.php?u=https://www.expreso.com.mx/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368&amp;src=sdkpreparse"><em class="fa fa-facebook"></em></a></li><li class="twitter"><a target="_blank" title="México debía ganar; Frases célebres del Tata Martino" href="https://twitter.com/intent/tweet?text=México debía ganar; Frases célebres del Tata Martino&amp;url=https://www.expreso.com.mx/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368#XmaGZKjqsc4.twitter&amp;related="><em class="fa fa-twitter"></em></a></li><li class="whatsapp"><a target="_blank" title="México debía ganar; Frases célebres del Tata Martino" href="https://api.whatsapp.com/send?text=México debía ganar; Frases célebres del Tata Martino&nbsp;https://www.expreso.com.mx/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368#.XmaHuRpcRN4.whatsapp"><em class="fa fa-whatsapp"></em></a></li></ul></div><input type="hidden" value="ctrlNotaTags" /><div class="container"><div class="row" style="margin-top:15px;margin-bottom:15px;"><div class="pr-3">TAGS:</div><div><a style="margin-left:20px; margin-right:20px; color: black!important; background-color: unset; font-weight: 500; font-size: 14px; text-transform:uppercase;text-decoration: underline;" href="/tags/gerardo-martino/4695" title="Gerardo Martino">
                        Gerardo Martino
                    </a></div><div><a style="margin-left:20px; margin-right:20px; color: black!important; background-color: unset; font-weight: 500; font-size: 14px; text-transform:uppercase;text-decoration: underline;" href="/tags/mexico/547" title="México">
                        México
                    </a></div><div><a style="margin-left:20px; margin-right:20px; color: black!important; background-color: unset; font-weight: 500; font-size: 14px; text-transform:uppercase;text-decoration: underline;" href="/tags/polonia/38292" title="Polonia">
                        Polonia
                    </a></div><div><a style="margin-left:20px; margin-right:20px; color: black!important; background-color: unset; font-weight: 500; font-size: 14px; text-transform:uppercase;text-decoration: underline;" href="/tags/argentina/1882" title="Argentina">
                        Argentina
                    </a></div><div><a style="margin-left:20px; margin-right:20px; color: black!important; background-color: unset; font-weight: 500; font-size: 14px; text-transform:uppercase;text-decoration: underline;" href="/tags/arabia-saudita/3208" title="Arabia Saudita">
                        Arabia Saudita
                    </a></div><div><a style="margin-left:20px; margin-right:20px; color: black!important; background-color: unset; font-weight: 500; font-size: 14px; text-transform:uppercase;text-decoration: underline;" href="/tags/copa-del-mundo/15147" title="Copa del Mundo">
                        Copa del Mundo
                    </a></div><div><a style="margin-left:20px; margin-right:20px; color: black!important; background-color: unset; font-weight: 500; font-size: 14px; text-transform:uppercase;text-decoration: underline;" href="/tags/qatar-2022/15145" title="Qatar 2022">
                        Qatar 2022
                    </a></div></div></div><input type="hidden" value="ctrlNotaTags" /><div class="post-author section_margin_40"><figure><a href="/autor/el-universal/454" title="El Universal"><img loading="lazy" class="imgAutorNota" src="https://expreso.blob.core.windows.net.optimalcdn.com/images/sitio.png" alt="El Universal" style="display:none;"></a></figure><div class="post-author-info"><h3><a href="/autor/el-universal/454" title="Autor El Universal">El Universal</a></h3><p></p><ul></ul></div></div><div class="post-related section_margin_40"><div class="row"><div class="col-md-12"><div class="sidebar-widget"><div class="widget-title-cover"><h4 class="widget-title"><span>Contenido Relacionado</span></h4></div><div class="latest_style_3"><div class="latest_style_3_item"><span class="item-count vertical-align">1.</span><div class="alith_post_title_small"><a href="/accion/futbol/qatar-2022-francia-derrota-4-1-a-australia/167367" title="Cumple Francia en Qatar con 4-1 sobre Australia"><strong>Cumple Francia en Qatar con 4-1 sobre Australia</strong></a></div></div><div class="latest_style_3_item"><span class="item-count vertical-align">2.</span><div class="alith_post_title_small"><a href="/accion/futbol/las-veces-en-las-que-memo-ochoa-se-vistio-de-heroe/167348" title="¡No todos los héroes usan capa! Memo Ochoa salvándola en los mundiales"><strong>¡No todos los héroes usan capa! Memo Ochoa salvándola en los mundiales</strong></a></div></div><div class="latest_style_3_item"><span class="item-count vertical-align">3.</span><div class="alith_post_title_small"><a href="/accion/futbol/resultados-mas-sorprendentes-de-qatar-2022/167346" title="Los resultados más impactantes de la Copa Mundial"><strong>Los resultados más impactantes de la Copa Mundial</strong></a></div></div><div class="latest_style_3_item"><span class="item-count vertical-align">4.</span><div class="alith_post_title_small"><a href="/accion/futbol/como-quedo-el-partido-de-mexico-contra-polonia-qatar-2022/167338" title="Ochoa ataja penal y México empata 0-0 con Polonia"><strong>Ochoa ataja penal y México empata 0-0 con Polonia</strong></a></div></div></div></div></div></div></div></div></div><div class="row"><div class="col-lg-12" style="text-align: center; margin-top: 10px; margin-bottom: 10px;"><!-- UBICACION: ARTICULO --><!-- SLOT: /224487209/0096-10_expreso_HB_Article_Leaderboard --><!-- Medidas Mobile: 300x250,300x600 --><!-- Medidas Desktop: 728x90 --><div id='embi_expreso_10'></div></div></div></article></div><input type="hidden" value="ctrlBloqueDerechoGenerico" /><style>
    span.widget-title {
        font-size: 16px;
        position: relative;
        text-transform: uppercase;
        display: inline-block;
    }

        span.widget-title span {
            padding-left: 15px;
            padding-right: 10px;
            font-weight: 500;
        }

            span.widget-title span::before {
                background: #000 none repeat scroll 0 0;
                border-radius: 50%;
                content: "";
                height: 8px;
                left: 0;
                margin-top: -4px;
                position: absolute;
                top: 50%;
                width: 8px;
            }

        span.widget-title::after {
            background: #000 none repeat scroll 0 0;
            bottom: 10px;
            content: "";
            display: inline-block;
            height: 1px;
            left: 100%;
            position: absolute;
            width: 100vw;
        }

    #bloquepublicadoedicionimpresaportada, #bloquepublicadoloultimo, #bloquepublicadogalerias {
        min-height: 620px;
    }

    #bloquepublicadotendencias {
        min-height: 50px;
    }

    @media screen and (max-width: 1025px) {
        #bloquepublicadoedicionimpresaportada, #bloquepublicadoloultimo, #bloquepublicadogalerias, #bloquepublicadotendencias {
            min-height: 1px;
        }
    }

    @media screen and (max-width: 768px) {
        .latest_style_1_item {
            min-height: 100px;
        }
    }
</style><aside class="col-md-4"><div id="bloquepublicadoloultimo"></div><div class="row" style="text-align: center; width: 100%;"><div class="col-lg-12" style="text-align: center; margin-top: 25px; margin-bottom: 25px;"><!-- UBICACION: ARTICULO --><!-- SLOT: /224487209/0096-09_expreso_HB_Article_Medium_Rectangle --><!-- Medidas Mobile: 300x250,320x480 --><!-- Medidas Desktop: 300x250 --><div id='embi_expreso_09'></div></div></div><div class="row" style="text-align: center; width: 100%;"><div class="col-lg-12" style="text-align: center; margin-top: 25px; margin-bottom: 25px;"><!-- UBICACION: ARTICULO --><!-- SLOT: /224487209/0096-11_expreso_HB_Article_Medium_Rectangle --><!-- Medidas Mobile: 300x250,320x480 --><!-- Medidas Desktop: 300x250 --><div id='embi_expreso_11'></div></div></div><div class="row" style="text-align: center; width: 100%;"><div class="col-lg-12" style="text-align: center; margin-top: 25px; margin-bottom: 25px;"><!-- UBICACION: ARTICULO --><!-- SLOT: /224487209/0096-12_expreso_HB_Article_Half_Page --><!-- Medidas Mobile: 300x250,300x600 --><!-- Medidas Desktop: 300x600 --><div id='embi_expreso_12'></div></div></div><div class="row" style="padding: 1% 5% 5% 5%;"><div class="col-lg-12"><div class="row"><div class="col-6" style="background-color: #b9781e;"><a href="https://sonoragrupera.expreso.com.mx/" title="Sonora Grupera" target="_blank" rel="noreferrer"><img class="lazyload" loading="lazy" width="147" height="84" style="height: 84px;" alt="Sonora Grupera Radio" title="Sonora Grupera Radio" data-src="https://expreso.blob.core.windows.net.optimalcdn.com/images/sonora_grupera.png" /></a></div><div class="col-6" style="background-color: #b9781e;"><a href="https://sonoragrupera.expreso.com.mx/" title="Sonora Grupera" target="_blank" rel="noreferrer"><p style="color: black; margin-top: 1rem;">
                            Guaymas <span style="text-shadow: 1px 1px rgb(0 0 0 /62%);">100.5 FM</span><br>
                            Navojoa <span style="text-shadow: 1px 1px rgb(0 0 0 /62%);">89.7 FM</span></p></a></div></div></div></div><div class="row" style="padding: 1% 5% 5% 5%;"><div class="col-lg-12"><div class="row"><div class="col-6" style="background-color: #b60264;"><a href="https://popextremo.expreso.com.mx/" target="_blank" title="Pop Extremo" rel="noreferrer"><img class="lazyload" loading="lazy" width="147" height="84" style="height: 84px;" alt="Pop Extremo Radio" title="Pop Extremo Radio" data-src="https://expreso.blob.core.windows.net.optimalcdn.com/images/pop_extremo.png" /></a></div><div class="col-6" style="background-color: #b60264;"><a href="https://popextremo.expreso.com.mx/" target="_blank" title="Pop Extremo" rel="noreferrer"><p style="color: white; margin-top: 1rem;">
                            Guaymas <span style="text-shadow: 1px 1px rgb(0 0 0 /62%);">90.9 FM</span><br>
                            Navojoa <span style="text-shadow: 1px 1px rgb(0 0 0 /62%);">98.1 FM</span></p></a></div></div></div></div><div id='div-gpt-ad-1659119886779-0'><script>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1659119886779-0'); });</script></div><div id="bloquepublicadoedicionimpresaportada"></div><div id="bloquepublicadoencuesta"></div><div id="bloquepublicadotendencias"></div></aside><input type="hidden" value="ctrlBloqueDerechoGenerico" /></div></div></div></div><input type="hidden" value="ctrlNotaTemplateNoticia" /><div class="container-fluid"><div class="container animate-box"><div class="bottom margin-15"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-4" style="padding: 2%; background: lightgray; border-radius: 30px; margin-bottom: 10px;"><div class="tweets"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/expresoweb/" data-tabs="timeline" data-width="" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/expresoweb/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/expresoweb/" title="Expreso">Expreso</a></blockquote></div></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-4"><input type="hidden" value="ctrlHomeBloqueSeccionUno_Inicio" /><div class="sidebar-widget"><div class="widget-title-cover"><h4 class="widget-title"><span>Acción</span></h4></div><div class="latest_style_2"><div class="latest_style_2_item"><figure class="alith_news_img"><a href="/accion/futbol/quienes-juegan-en-la-seleccion-mexicana-en-el-qatar-2022/167337" title="Cinco debuts de México en el Mundial Qatar 2022"><img class="hover_grey lazyload" loading="lazy" width="200" height="175" alt="Cinco debuts de México en el Mundial Qatar 2022" title="Cinco debuts de México en el Mundial Qatar 2022" data-src="https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/quienes-juegan-en-la-seleccion-mexicana-en-el-qatar-2022-ad49cb68-focus-0-0-200-175.png" ></a></figure><h3 class="alith_post_title"><a href="/accion/futbol/quienes-juegan-en-la-seleccion-mexicana-en-el-qatar-2022/167337" title="Cinco debuts de México en el Mundial Qatar 2022">Cinco debuts de México en el Mundial Qatar 2022</a></h3></div><div class="latest_style_2_item"><figure class="alith_news_img"><a href="/accion/futbol/qatar-2022-himno-nacional-de-mexico/167334" title="Alexis Vega suelta emotivas lágrimas en el Himno Nacional"><img class="hover_grey lazyload" loading="lazy" width="200" height="175" alt="Alexis Vega suelta emotivas lágrimas en el Himno Nacional" title="Alexis Vega suelta emotivas lágrimas en el Himno Nacional" data-src="https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/qatar-2022-himno-nacional-de-mexico-e64152d0-focus-0-0-200-175.png" ></a></figure><h3 class="alith_post_title"><a href="/accion/futbol/qatar-2022-himno-nacional-de-mexico/167334" title="Alexis Vega suelta emotivas lágrimas en el Himno Nacional">Alexis Vega suelta emotivas lágrimas en el Himno Nacional</a></h3></div><div class="latest_style_2_item"><figure class="alith_news_img"><a href="/accion/futbol/como-va-el-juego-de-mexico-vs-polonia-qatar-2022/167331" title="México contra Polonia en el Mundial Qatar 2022"><img class="hover_grey lazyload" loading="lazy" width="200" height="175" alt="México contra Polonia en el Mundial Qatar 2022" title="México contra Polonia en el Mundial Qatar 2022" data-src="https://expreso.blob.core.windows.net.optimalcdn.com/images/2022/11/22/como-va-el-juego-de-mexico-vs-polonia-qatar-2022-809f0111-focus-0-0-200-175.png" ></a></figure><h3 class="alith_post_title"><a href="/accion/futbol/como-va-el-juego-de-mexico-vs-polonia-qatar-2022/167331" title="México contra Polonia en el Mundial Qatar 2022">México contra Polonia en el Mundial Qatar 2022</a></h3></div></div></div><input type="hidden" value="ctrlHomeBloqueSeccionUno_Final" /></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-4" style="padding: 2%; background: lightgray; border-radius: 30px; margin-bottom: 10px;"><div class="tweets"><a class="twitter-timeline" data-height="400" data-theme="light" href="https://twitter.com/Expresoweb" title="Expreso">Tweets by Expreso</a></div></div></div></div></div></div>



        
    



    

        




<div class="container-fluid alith_footer_right_reserved">
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-12 bottom-logo">
                <span>
                    <a href="/" title="Expreso Footer Logo">
                        <img width="300" height="50" title="Expreso Footer Logo" alt="Expreso Footer Logo" src="https://expreso.blob.core.windows.net/images/cropped-logo_expreso_tr_small-1.png">
                    </a>
                </span>
                <div class="tagline social">
                    <ul>
                        <li class="facebook">
                            <a href="https://www.facebook.com/expresoweb?ref=hl" target="_blank" title="Siguenos en Facebook como ExpresoWeb">
                                <i class="fa fa-facebook"></i>
                            </a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/Expresoweb" target="_blank" title="Siguenos en Twitter como @ExpresoWeb">
                                <i class="fa fa-twitter"></i>
                            </a>
                        </li>
                        <li class="instagram">
                            <a href="https://www.instagram.com/expresomx/" target="_blank" title="Siguenos en Instagram como ExpresoMX">
                                <i class="fa fa-instagram"></i>
                            </a>
                        </li>
                        <li class="instagram">
                            <a href="https://www.youtube.com/user/expresoweb" target="_blank" title="Siguenos en Youtube como ExpresoWeb">
                                <i class="fa fa-youtube"></i>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col-12 col-md-12 main_nav_cover" style="border-bottom:unset;margin-bottom:20px;">
                <ul id="main-menu">
                    <li class="menu-item">
                        <a href="/suscripciones" title="Noticias">Suscripciones</a>
                    </li>
                    <li class="menu-item">
                        <a href="/publicidad" title="Acción">Publicidad</a>
                    </li>
                    <li class="menu-item">
                        <a href="/directorio" title="Estelar">Directorio</a>
                    </li>
                    <li class="menu-item">
                        <a href="/aviso-de-privacidad" title="Expresión">Aviso Legal</a>
                    </li>
                    <li class="menu-item">
                        <a href="/politica-de-privacidad" title="Conexión">Política de Privacidad</a>
                    </li>                    
                </ul>
            </div>
            <div class="col-12 col-md-4" style="text-align:center;margin-bottom:20px;">
                <p>
                    <strong>Hermosillo</strong><br>
                    Oficina: (662) 108-3000<br>
                    Dirección: Bulevar Abelardo L. Rodríguez No.16, Col San Benito.
                </p>
            </div>
            <div class="col-12 col-md-4" style="text-align:center;margin-bottom:20px;">
                <p>
                    <strong>Guaymas</strong><br>
                    Oficina: (622) 221-1417<br>
                    Dirección: Blvd. Luis Encinas y Lateral,Fracc. Villa de Miramar.
                </p>
            </div>
            <div class="col-12 col-md-4" style="text-align:center;margin-bottom:20px;">
                <p>
                    <strong>Navojoa</strong><br>
                    Oficina: (642) 421-81072<br>
                    Dirección: Pesqueira 100-8, Col. Centro.
                </p>
            </div>
            <div class="col-12 col-md-12" style="text-align:center;margin-bottom:20px;">
                <p><strong>Descarga nuestra app:</strong></p>
                <div style="margin-bottom:10px;">
                    <a href="https://play.google.com/store/apps/details?id=com.expresomx&hl=es_MX" target="_blank" title="Descarga nuestra app para Android"><img class="lazyload" width="122" height="40" style="border: black 1px solid;border-radius: 10px;" data-src="https://expreso.blob.core.windows.net/images/play_store.png" alt="Expreso App Android" title="Expreso App Android"></a>
                </div>
                <div>
                    <a href="https://apps.apple.com/us/app/expreso-mx/id1617655422" target="_blank" title="Descarga nuestra app para dispositivos IOS"><img class="lazyload" width="122" height="40" style="border: black 1px solid;border-radius: 10px;" data-src="https://expreso.blob.core.windows.net/images/app_store.png" alt="Expreso App IOS" title="Expreso App IOS"></a>
                </div>
            </div>
            <div class="col-12 col-md-12 coppyright">
                <p>© 2022 Expreso, todos los derechos reservados. Consulta el <a href="/aviso-de-privacidad" title="Aviso Legal"><strong>Aviso Legal</strong></a>. Ponte en <a href="/contactanos" title="Contactanos"><strong>Contacto</strong></a> con nosotros y conoce más sobre <strong>Expreso</strong></p>
            </div>
        </div>
    </div>
</div>


        

<input type="hidden" value="ctrlFooterGoToTop_Inicio">

<div class="gototop js-top">
    <a href="#" class="js-gotop" title="Go Up"></a>
</div>

<input type="hidden" value="ctrlFooterGoToTop_Final">


    </div>
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-72310535-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72310535-1');
</script>

    

<!-- ctrlHtmlBodyEndNota Inicio -->

<script>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</script>

<script>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</script>
<script>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</script>
<!-- ctrlHtmlBodyEndNota Final -->
<script>
    // Radio Button Validation
    function valButton(btn) {
        var cnt = -1;
        for (var i = btn.length - 1; i > -1; i--) {
            if (btn[i].checked) { cnt = i; i = -1; }
        }
        if (cnt > -1) return btn[cnt].value;
        else return null;
    }
</script>

<script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script>
    if ($(".sports-slider").length > 0) {
        loadGamesMLP();
        function loadGamesMLP() {
            $.get("/widget-lmp").done(function (data) {
                if (data.length > 0 && data.indexOf("error") == -1) {
                    $(".sports-slider").append(data);
                    $(".sports-slider").slick({
                        lazyload: "ondemand",
                        infinite: false,
                        slidesToShow: 3,
                        dots: false,
                        arrows: true,
                        prevArrow: $(".prev"),
                        nextArrow: $(".next"),
                        autoplay: false,
                        autoplaySpeed: 5000,
                        responsive: [
                            {
                                breakpoint: 1438,
                                settings: {
                                    slidesToShow: 3,
                                },
                            },
                            {
                                breakpoint: 1180,
                                settings: {
                                    slidesToShow: 3,
                                },
                            },
                            {
                                breakpoint: 1024,
                                settings: {
                                    slidesToShow: 2,
                                },
                            },
                            {
                                breakpoint: 768,
                                settings: {
                                    slidesToShow: 1,
                                },
                            },
                        ],
                    });
                    setTimeout(function () {
                        $(".sports-slider").slick('unslick');
                        $(".sports-slider").empty();
                        loadGamesMLP();
                    }, 60000)
                }
            });
        }
    }

    if ($(".poll-form").length > 0) {
        var gptjs = document.createElement("script");
        gptjs.src = "https://expreso.blob.core.windows.net/jss/fp/fp.min.js";
        document.getElementsByTagName('head')[0].appendChild(gptjs);
    }

</script>

<script>
    var onloadCallback = function () {
        var encuestaslistnota = $(".encuestasList");
        for (let i = 0; i < encuestaslistnota.length; i++) {
            var captchaName = "captcha" + encuestaslistnota[i].getAttribute("data-id");
            var idcaptcha = encuestaslistnota[i].getAttribute("data-id");
            grecaptcha.render(captchaName, {
                'sitekey': '6LeyG9kiAAAAABQA6hGkgnhHxTXM1Njw3FVuL3Py',
                'callback': verifyCallback1(idcaptcha),
                'theme': 'light'
            });
        }
    }
</script>

<script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="" defer=""></script>

        <script type="text/javascript">

            var domain = window.location.host == "localhost" ? "https://www.expreso.com.mx" : ""

            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                $("#pub-mobile-infacify").append($("#div-gpt-ad-1659119886779-0"));
            }

            var strUrlPost = domain + "/bloquepublicado/loultimo"
            $.get(strUrlPost, function (data) { $("#bloquepublicadoloultimo").append(data); });

            function cargarbloquepublicadoencuesta() {
                strUrlPost = domain +  "/bloquepublicado/encuesta"
                $.get(strUrlPost, function (data) {
                    $("#bloquepublicadoencuesta").append(data);
                });
            }

            function cargarscriptsencuesta() {
                               

                gpt_script2 = document.createElement("script");
                gpt_script2.src = "//code.highcharts.com/highcharts.js";
                document.getElementsByTagName('head')[0].appendChild(gpt_script2);
            }

            function cargarbloquespublicados() {
                 
                strUrlPost = domain + "/bloquepublicado/tendencias"
                $.get(strUrlPost, function (data) { $("#bloquepublicadotendencias").append(data); });

                strUrlPost = domain + "/bloquepublicado/edicionimpresaportada"
                $.get(strUrlPost, function (data) { $("#bloquepublicadoedicionimpresaportada").append(data); });

                
            }

            var isscrollGenerico = false;
            window.addEventListener('scroll', () => {
                if (!isscrollGenerico) {
                    isscrollGenerico = true;
                    cargarbloquespublicados();
                    cargarscriptsencuesta();
                    setTimeout(cargarbloquepublicadoencuesta(), 1000);
                }
            }, {
                passive: true
            });

        </script><script>
                    jQuery(document).ready(function () {
                        var id = "167368";
                        if (id != "") {
                            var strUrlPost = '/XStatic/expreso/template/submitaddclickstory.aspx?id=' + id;
                            jQuery.post(strUrlPost, function (data) {
                                console.log(data);
                            });
                        }
                    });
                    

                </script><script>
             var isscroll = false;
             window.onscroll = function () {
                 window.onscroll = null;
                 cargaembedsiframenota();
                 if (!isscroll) {
                     isscroll = true;
                     cargaScripts();
                     inicializarRedesFoooter();
                     setTimeout(function () { cargaScriptPub(); },500);
                 }
             }

             function cargaScriptPub() {
                 
             }

             function cargaScripts() {
                
             }

             function cargaembedsiframenota() {

                 $(".lazyload").each(function () {
                     var url = $(this).data("script");
                     console.log(url);
                     if (url != undefined) {
                         $.getScript(url);
                     }
                 });

                 $("iframe").each(function () {
                     var url = $(this).data("src");
                     if (url != undefined) {
                         $(this).attr("src", url);
                     }
                 });

             }
             function inicializarRedesFoooter() {
                 !function (e, f, u) {
                     e.async = 1;
                     e.defer = 1;
                     e.src = u;
                     f.parentNode.insertBefore(e, f);
                 }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&appId=414347659276612&autoLogAppEvents=1');

                 !function (e, f, u) {
                     e.async = 1;
                     e.src = u;
                     f.parentNode.insertBefore(e, f);
                 }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://platform.twitter.com/widgets.js');
             }
         </script><script type="text/javascript">
            var pUsuarioCreadorNota = "marian.palafox@expreso.mx"
            var pUrlNota = "/accion/futbol/frases-de-gerardo-martino-en-el-mundial/167368"
            gtag('event', 'Nota', { 'Usuario': pUsuarioCreadorNota, 'URL': pUrlNota, 'Lectura de Nota': 0 });
        </script><script type="text/javascript">
        const mesesnombre = ["Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre"];
        const diasnombre = ["Domingo", "Lunes", "Martes", "Mi\xE9rcoles", "Jueves", "Viernes", "S\xE1bado"];
        const dias = new Date();
        $("#spnFechaDiaTexto").text(diasnombre[dias.getDay()]);
        $("#spnFechaDia").text(dias.getDate());
        $("#spnFechaMes").text(mesesnombre[dias.getMonth()]);
        $("#spnFechaAnio").text(dias.getFullYear());


        if ($("#hasenvivo").length == 0 && localStorage.getItem("autoRefreshEvent")) {
            eventAutoRefresh("js-auto-refresh");
            localStorage.removeItem("autoRefreshEvent")
        } else {
            if (performance.navigation.type == performance.navigation.TYPE_RELOAD) { eventAutoRefresh("refresh-user"); }
            else { eventAutoRefresh("normal-load"); }
        }

        function eventAutoRefresh(type) {
            gtag('config', 'UA-72310535-1', {
                'custom_map': { 'dimension1': type }
            });
        }

        if ($("#hasenvivo").length == 0) {
            setTimeout(function () {
                localStorage.setItem("autoRefreshEvent", "yes");
                window.location.href = window.location.href;
            }, 300000);
        }

    </script></div></body></html>
